Форум русской поддержки Joomla!® CMS
05.12.2016, 16:37:55 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

Kunena. Появляются странные знаки при загрузке картинки

 (Прочитано 592 раз)
0 Пользователей и 1 Гость смотрят эту тему.
smit1987
Осваиваюсь на форуме
***

Репутация: +1/-0
Offline Offline

Сообщений: 118


« : 19.02.2014, 21:33:41 »

Вставляю URL картинки (с контакта) в форум Kunena - над картинкой появляется ссылка "> . Если по ней кликнуть - открывается картинка во фрейме.

Записан
ChaosHead
Moderator
*****

Репутация: +381/-10
Online Online

Пол: Мужской
Сообщений: 4388



« Ответ #1 : 20.02.2014, 11:45:45 »

Попытался повторить.
www.kunena.org/forum/163-Feature-Playground/129989-image-test
Записан
smit1987
Осваиваюсь на форуме
***

Репутация: +1/-0
Offline Offline

Сообщений: 118


« Ответ #2 : 22.02.2014, 19:00:59 »


Я так понял, что он на пустую строку так реагирует.
Записан
lolitma3
Осваиваюсь на форуме
***

Репутация: +1/-0
Offline Offline

Сообщений: 25


« Ответ #3 : 04.05.2015, 13:52:39 »

Никак не могу избавиться от знака ">.
Он так и появляется перед картинкой.
Никто не знает как его убрать?
Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet