Форум русской поддержки Joomla!® CMS
03.12.2016, 21:47:51 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

Нужен DocMan версии 1.5.15

 (Прочитано 918 раз)
0 Пользователей и 1 Гость смотрят эту тему.
dron
Живу я здесь
******

Репутация: +11/-9
Offline Offline

Сообщений: 1080


« : 25.04.2015, 04:21:42 »

Народ, помогите! Нужен самый последний релиз DocMan для Joomla 1.5. Суда по официальному сайту, это была версия 1.5.15. Но нигде не могу скачать... Есть у кого-то? Пришлите, пожалуйста!

Заранее спасибо!
Записан
PTM
Захожу иногда
**

Репутация: +0/-0
Offline Offline

Сообщений: 23


« Ответ #1 : 25.04.2015, 06:01:36 »

Народ, помогите! Нужен самый последний релиз DocMan для Joomla 1.5. Суда по официальному сайту, это была версия 1.5.15. Но нигде не могу скачать... Есть у кого-то? Пришлите, пожалуйста!

Заранее спасибо!

v1.5.13 RUS
https://yadi.sk/d/3LkbjM4rgEBR8
Записан
dron
Живу я здесь
******

Репутация: +11/-9
Offline Offline

Сообщений: 1080


« Ответ #2 : 25.04.2015, 22:41:30 »

Огромное спасибо! Более новая версия нужна была для переезда с Joomla 1.5 и DocMan 1.5 на последние версии движка и компонента. К сожалею, переезд не удался ((( Экспорт старой бд никак не проходит (((Процесс виснет на первом шаге. Может кто сталкивался?

Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet