Форум русской поддержки Joomla!® CMS
06.12.2016, 23:53:25 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

Проблема с установкой

 (Прочитано 257 раз)
0 Пользователей и 1 Гость смотрят эту тему.
sshell72
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 6


« : 08.12.2015, 19:06:48 »

У меня не переходит  на http://joomla.loc/installation Помогите, пожалуйста
Записан
sshell72
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 6


« Ответ #1 : 08.12.2015, 19:15:38 »

Всё перепробовал, в настройках - использовать прокси сервер выключен, когда включаю, то заходит, как надо, но дальше первой формы для заполнения не идёт.
Записан
umbabaraumba
Практически профи
*******

Репутация: +153/-1
Offline Offline

Пол: Мужской
Сообщений: 2558

если помог можете поставить +


« Ответ #2 : 08.12.2015, 19:30:12 »

Какой локальный сервер используете ?
Записан
sshell72
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 6


« Ответ #3 : 09.12.2015, 14:21:23 »


Open Server
Записан
umbabaraumba
Практически профи
*******

Репутация: +153/-1
Offline Offline

Пол: Мужской
Сообщений: 2558

если помог можете поставить +


« Ответ #4 : 09.12.2015, 15:52:57 »

У меня не переходит  на http://joomla.loc/installation
Что значит не переходит ?
Пустую страницу выдает ?
Записан
sshell72
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 6


« Ответ #5 : 09.12.2015, 16:24:27 »

Веб-страница недоступна
Записан
umbabaraumba
Практически профи
*******

Репутация: +153/-1
Offline Offline

Пол: Мужской
Сообщений: 2558

если помог можете поставить +


« Ответ #6 : 09.12.2015, 19:01:09 »

У меня не переходит  на http://joomla.loc/installation Помогите, пожалуйста
Скачал опенсервер, поставил, создал папку test , зашел в браузере по http://test/ и все нормально работает .
Вы опенсервер перезапускали после создания папки ?
Записан
sshell72
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 6


« Ответ #7 : 10.12.2015, 12:37:59 »

Перезапускал сто раз. На одном компе всё работает как надо, а на другом вот такая проблема. Пробовал разные браузеры. Изменял настройки. Иногда включался инстолятор, но дальше первого шага не шло. Жмешь на кнопку далее, а ничего не меняется.
Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet