Форум русской поддержки Joomla!® CMS
03.12.2016, 19:36:34 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

Chromoforms 4 перестал работать через фронт енд

 (Прочитано 204 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Vipnatalia
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 8


« : 27.01.2016, 14:19:18 »

Добрый день всем, прошу помощи знатоков-перестал работать Chromoforms 4 через фронт енд. Раньше все формы нормально работали письма доходили куда надо и как надо. Единственное, что я делала-обновлялась до новой версии Joomla, сейчас 3.3.6.
Главное, что в режиме тестирования внутри компонента через админку все хорошо работает, письма доходят, все корректно. Но с фротенда не работает. Служба поддержки хостинга вчера весь день разбирались-было подозрение что у них проблема-сказали что дело в компоненте. Пробовала форму выводить на страницу сайта и через модуль и через плагин - все безрезультатно. Заранее всем благодарна за помощь.
« Последнее редактирование: 27.01.2016, 14:30:28 от Vipnatalia » Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet