Форум русской поддержки Joomla!® CMS
11.12.2016, 15:57:49 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

com_menus, 1

 (Прочитано 139 раз)
0 Пользователей и 1 Гость смотрят эту тему.
shenae
Осваиваюсь на форуме
***

Репутация: +0/-0
Offline Offline

Сообщений: 27


« : 03.03.2016, 11:30:06 »

Доброго времени суток, начинаю работать на Joomla. на сервере стоит версия 2.5.28 (при проверке обновлений говорит что это самая последняя)
проблема заключается в следующем: вчера вечером вбивал для каждой страницы мета теги description и keywords. Сегодня захожу в админку в пункт и подпункт менеджер меню и выдает красную строку с ошибкой: "Ошибка при загрузке компонента: com_menus, 1"
захожу дальше в пункт главное меню выскакивает две строчки "Ошибка при загрузке компонента: com_menus, 1" и если я выберу какой-нибудь материал, например главная, то выдаст аж 3 строчки "Ошибка при загрузке компонента: com_menus, 1" и пропали мета теги все. я не знаю что куда копать потратил много времени на эти мета теги...
прошу помощи ! !

Мета-тег Robots включен на index, follow
Записан
shenae
Осваиваюсь на форуме
***

Репутация: +0/-0
Offline Offline

Сообщений: 27


« Ответ #1 : 03.03.2016, 15:45:49 »

Проблема решилась перезагрузкой ( выключение - включение ) сайта
Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet