Форум русской поддержки Joomla!® CMS
05.12.2016, 04:27:13 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

Проблема с обновлением joomshoping

 (Прочитано 145 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Юra
Осваиваюсь на форуме
***

Репутация: +0/-0
Offline Offline

Пол: Мужской
Сообщений: 49


Такой,какой есть!!!


« : 08.06.2016, 20:02:16 »

Добрый день, подскажите как решить проблему  с обновлением JoomShopping , когда захожу на страницу  информации  выдает сверху такое  -

Warning: simplexml_load_file(): https:// wrapper is disabled in the server configuration by allow_url_fopen=0 in /sata2/home/users/popilnyas/www/www.popilnyashop.in.ua/libraries/cms/installer/installer.php on line 2195 Warning: simplexml_load_file(https://popilnyashop.in.ua/administrator/components/com_jshopping/jshopping.xml): failed to open stream: no suitable wrapper could be found in /sata2/home/users/popilnyas/www/www.popilnyashop.in.ua/libraries/cms/installer/installer.php on line 2195 Warning: simplexml_load_file(): I/O warning : failed to load external entity "https://popilnyashop.in.ua/administrator/components/com_jshopping/jshopping.xml" in /sata2/home/users/popilnyas/www/www.popilnyashop.in.ua/libraries/cms/installer/installer.php on line 2195


Может кто то сталкивался с проблемой или знает как решить! Зарание благодарен!
Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet