Форум русской поддержки Joomla!® CMS
04.12.2016, 18:22:50 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

[Решено] Компонент Widgetkit перестал видеть тип ZOO

 (Прочитано 75 раз)
0 Пользователей и 1 Гость смотрят эту тему.
NikNaz
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 2


« : 21.10.2016, 14:18:40 »

Друзья, доброго времени суток! drink
Столкнулся с проблемой и не имею понятия как её решить.
После обновления Joomla, WIDGETKIT и ZOO до последних выпусков удалился тип ZOO при выборе элемента в WK.
Сделал всё, что мог: переустанавливал ZOO (вернее заливал различные версии), удалял и снова устанавливал WIDGETKIT, отдельно пробовал залить плагин widgetikit_zoo. Эффекта ноль.

Где либо ещё информации нет.

Кто может подскажите как можно решить данную проблему. Спасибо.
« Последнее редактирование: 21.10.2016, 15:31:31 от b2z » Записан
Ilhom666
Живу я здесь
******

Репутация: +155/-0
Offline Offline

Сообщений: 1335



« Ответ #1 : 21.10.2016, 14:34:06 »

http://joomlaforum.ru/index.php/topic,331975.msg1671646.html#msg1671646
Записан
NikNaz
Новичок
*

Репутация: +0/-0
Offline Offline

Сообщений: 2


« Ответ #2 : 21.10.2016, 14:38:03 »

Благодарю Ilhom666 за ссылку. Начну изучать)))!!
Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet