Форум русской поддержки Joomla!® CMS
29.05.2017, 13:40:57 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
   
   Начало   Поиск Joomla 3.0 FAQ Joomla 2.5 FAQ Joomla 1.5 FAQ Правила форума Новости Joomla Реклама Войти Регистрация Помощь  
Страниц: [1]   Вниз
  Добавить закладку  |  Печать  
Автор

Устанавливал квикстарт с шаблоном Joomla. Возникли проблемы

 (Прочитано 62 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Olegus79
Захожу иногда
**

Репутация: +0/-0
Offline Offline

Сообщений: 19



« : 19.05.2017, 00:45:19 »

Все время, пока я заливал по ftp квикстарт Joomla на хостинг сайт висел в инете. После того, как залил, открыл сайт, а установка Joomla не запустилась, все перешло в папку инсталлятион - индекс.пхп и затухло.
Может ли быть это оттого, что пока все файло заливалось, а процесс шел около часа, кто то уже запустил установку? типо открыл сайт -а там кнопка "начать установку" - нажал и вперед.
Записан
Olegus79
Захожу иногда
**

Репутация: +0/-0
Offline Offline

Сообщений: 19



« Ответ #1 : 20.05.2017, 00:36:52 »

нужно просто было снизить версию php
Записан
Страниц: [1]   Вверх
  Добавить закладку  |  Печать  
 
Перейти в:  

Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Joomlaforum.ru is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters
the trademark holder in the United States and other countries.

LiveInternet