0 Пользователей и 1 Гость просматривают эту тему.
  • 3 Ответов
  • 1661 Просмотров
*

pawad

  • Новичок
  • 5
  • 0 / 0
Ищу JS G-KUNENA 3.1
« : 18.02.2010, 19:31:44 »
Компонент который заставляет обсуждения групп JomSocial? работать в форуме Kunena.
Для JS 1.6 и Kunena 1.5.9 нужна версия 3.0, а лучше 3.1. !
*

roma-sever

  • Осваиваюсь на форуме
  • 33
  • 0 / 0
Re: Ищу JS G-KUNENA 3.1
« Ответ #1 : 20.02.2010, 02:18:54 »
И что нашел?
« Последнее редактирование: 20.02.2010, 02:23:12 от roma-sever »
*

pawad

  • Новичок
  • 5
  • 0 / 0
Re: Ищу JS G-KUNENA 3.1
« Ответ #2 : 25.02.2010, 17:18:55 »
мне тоже нужен
*

Night

  • Осваиваюсь на форуме
  • 39
  • 0 / 0
Re: Ищу JS G-KUNENA 3.1
« Ответ #3 : 15.03.2010, 18:03:52 »
+1 ищу
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Kunena template (шаблоны)

Автор ixyran

Ответов: 21
Просмотров: 90306
Последний ответ 16.02.2018, 11:01:25
от okrym
Как удалить тему Kunena форум?

Автор Benderalfa

Ответов: 8
Просмотров: 307
Последний ответ 13.02.2018, 18:19:51
от Benderalfa
После обновления Kunena до 5 версии не могу зайти в одну категорию

Автор Vasilich

Ответов: 6
Просмотров: 193
Последний ответ 11.02.2018, 02:22:09
от userJmla
Не устанавливается Kunena 5.0.13 на Joomla 3.8.3

Автор superherotester

Ответов: 2
Просмотров: 153
Последний ответ 14.01.2018, 07:49:26
от superherotester
Вышла Kunena 5.1 RC1

Автор ChaosHead

Ответов: 3
Просмотров: 198
Последний ответ 10.01.2018, 16:50:49
от Andreas