0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 4259 Просмотров
*

trigremm

  • Новичок
  • 3
  • 0 / 0
Доброго времени суток

уже третий час пытаюсь установить хот какой нибудь компонент для создания форм - но все время вылезаю две ошибки :
1 - Ваше расширение, возможно, написано для старшей версии Joomla. Вы должны включить совместимость с Joomla 1.0.x в общей конфигурации для завершения этой задачи.   (кто знает где эта общая конфигурация ?)!
2 - Установить Компонент: Ошибка

joomla чистая - только поставил - даже демо данные не ставил -
установил в 777 папки tmp и components - не помогло

пожалуйста тыкните пальцем где читать что делать для установки копмонента

неужели только  у меня одного такая трабла
плис хэлп  !
« Последнее редактирование: 28.04.2010, 08:08:16 от trigremm »
*

trigremm

  • Новичок
  • 3
  • 0 / 0
вроде выставил права доступа как описано здесь

http://www.aidar.net/2009/04/oshibki-pri-ustanovke-rasshirenijj-joomla-na-khostinge.html

и некоторые компоненты начали устанавливаться -
но не FacileForms - все кидает ту же ошибку
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

как перевести контактную форму созданную в FacileForms при помощи Joom!Fish?

Автор tierex

Ответов: 6
Просмотров: 6538
Последний ответ 18.01.2012, 10:24:19
от asav2011
FacileForms

Автор ps1panda

Ответов: 0
Просмотров: 8251
Последний ответ 12.12.2011, 14:10:55
от ps1panda
Ошибка после установки FacileForms 1.4.7 в Joomla 1.5.15

Автор tolian_27

Ответов: 4
Просмотров: 5644
Последний ответ 01.04.2011, 00:46:39
от Karry
Ошибка *** EXCEPTION CAUGHT BY FacileForms *** всплывает в новом окне

Автор azizovslava

Ответов: 0
Просмотров: 3845
Последний ответ 25.11.2010, 08:50:42
от azizovslava
Пустая страница FacileForms

Автор orchanin

Ответов: 9
Просмотров: 8282
Последний ответ 01.10.2010, 00:18:41
от Enotishe