0 Пользователей и 1 Гость просматривают эту тему.
  • 6 Ответов
  • 1205 Просмотров
*

sapun

  • Новичок
  • 6
  • 0 / 0
Доброго времени суток. Не могу понять, что происходит переносил сайт с одного хостинга на другой. После переноса сайт "поплыл". Главная страница нормальная, а остальное лажа, если по ссылкам переходить. Думаю, что где-то с путями проблема, только вот где? может кто-то что-то подскажет
Вот адрес сайта

fobos-group.com.ua
« Последнее редактирование: 30.08.2010, 16:41:34 от 4webspot »
*

sapun

  • Новичок
  • 6
  • 0 / 0
Когда прописал вообще все поплыло((((((и главная тоже
*

sapun

  • Новичок
  • 6
  • 0 / 0
var $live_site = 'fobos-group.com.ua';
*

sapun

  • Новичок
  • 6
  • 0 / 0
Спасибо большое, получилось
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Как заставить Joomla 1.5 работать на сервере с MySQL версии 5.7 и выше?

Автор Palomnik

Ответов: 11
Просмотров: 2279
Последний ответ 22.05.2019, 14:15:54
от altvvc
Редактирование готового сайта на Joomla

Автор Oksana

Ответов: 8
Просмотров: 2127
Последний ответ 29.11.2018, 21:11:48
от robert
Ошибка после восстановления сайта из резервной копии

Автор Роман1974

Ответов: 9
Просмотров: 6516
Последний ответ 18.05.2017, 15:15:40
от Igoritaly
[Решено] Как обновить Joomla 1.5 (версии, способы обновления и т.д.)

Автор Danka

Ответов: 45
Просмотров: 185796
Последний ответ 06.04.2017, 12:14:12
от SeBun
Роблемы после ручного обновления сайта

Автор dron

Ответов: 4
Просмотров: 762
Последний ответ 12.03.2017, 15:02:20
от dron