0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 1219 Просмотров
*

st_sinner

  • Осваиваюсь на форуме
  • 30
  • 0 / 0
Проблема с превью
« : 05.12.2010, 19:31:51 »
Подскажите, в чем может быть проблема? При использовании формата галереи classic картинки открываются без эффектов (на белом фоне), все остальные галереи открываются как и положено… Заранее спасибо!
*

JASON X

  • Осваиваюсь на форуме
  • 155
  • 9 / 0
Re: Проблема с превью
« Ответ #1 : 06.12.2010, 00:25:50 »
Такое бывает когда страница загружена не до конца, нужно дождаться полного окончания загрузки страницы.
Или ещё может быть проблема в загрузчике галереи, если в IE картинки открываются не во всплывающем окне, а на странице с белым фоном, то попробуйте использовать загрузчик Dojo. Его можно задать в настройках Морфео Шоу на вкладке Classic gallery settings, есть параметр AJAX Adapter и из списка выбрать Dojo и нажать применить.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с выводом галерей

Автор chisel

Ответов: 3
Просмотров: 3100
Последний ответ 11.07.2014, 22:02:26
от -GREY-
Проблема с галереей MorfeoShow

Автор -GREY-

Ответов: 0
Просмотров: 1370
Последний ответ 11.07.2014, 04:41:22
от -GREY-
Проблема при установке morfeoshow 1.1.0.

Автор Nazaretto

Ответов: 3
Просмотров: 3686
Последний ответ 25.07.2012, 07:54:31
от Wild Tiger
Проблема с установкой

Автор ARGR

Ответов: 0
Просмотров: 1298
Последний ответ 18.11.2011, 12:25:37
от ARGR
вывод превью галереи в материал

Автор Marv

Ответов: 0
Просмотров: 943
Последний ответ 03.04.2011, 10:11:42
от Marv