0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 2357 Просмотров
*

homelux

  • Захожу иногда
  • 190
  • 1 / 1
Люди добрые поделитесь пожалуйста модулями для DocMan 1.5.10, а то с офсайта скачать нельзя.
Заранее благодарен.
*

mxm199

  • Захожу иногда
  • 63
  • 0 / 0
Re: Нужны модули для докман 1.5.10
« Ответ #1 : 04.02.2011, 09:02:28 »
а какие именно модули нужны? вот тут много чего есть, старенькие правда, гуглить надо
*

dimsa

  • Захожу иногда
  • 135
  • 32 / 0
Re: Нужны модули для докман 1.5.10
« Ответ #2 : 08.02.2011, 15:49:50 »
Люди добрые поделитесь пожалуйста модулями для DocMan 1.5.10, а то с офсайта скачать нельзя.
Заранее благодарен.
Модули устанавливаются вместе с компонентом. Идешь в менеджер модулей и смотришь...
Верьте в будущее и оно наступит.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Как можно перенести докман с 1.0.15 на 1.5?

Автор dimsa

Ответов: 0
Просмотров: 2541
Последний ответ 11.12.2009, 12:07:17
от dimsa
Пропадают доп. модули при выборе пункта меню из Docman Tree Menu

Автор EXY

Ответов: 4
Просмотров: 3637
Последний ответ 17.03.2008, 13:42:59
от EXY
Докман вылитает

Автор 3xwww

Ответов: 3
Просмотров: 2836
Последний ответ 09.11.2007, 14:21:16
от acidic