0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 1283 Просмотров
*

ale-xD

  • Осваиваюсь на форуме
  • 13
  • 0 / 0
Вообщем такая вот беда ZOO 2.1 Movie не прописать русские буквы выдаёт "?" вопросительные за место русских букв знаки SOS

Вроде русификаторы установил и всё уже русское а добавить материал не могу кажись проблема в редакторе он меняет помогите если кто сталкивался очень надо  :o
« Последнее редактирование: 26.02.2011, 23:11:10 от ale-xD »
*

ale-xD

  • Осваиваюсь на форуме
  • 13
  • 0 / 0
Народ вот если что ссылочка как всё это происходит наглядно

Прошу помощи не чего не идёт в голову из за чего же может быть такая аномалия... на форуме не чего такого похоже вроде нету поиском уже всё обшарил
*

-Dima-

  • Захожу иногда
  • 85
  • 14 / 0
Все поля и таблицы Зоо в мускуле сделайте в UTF8.
 И все будет нормально отображаться!
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

JBzoo как убрать знаки после запятой в цене?

Автор kozhenevsky

Ответов: 4
Просмотров: 1922
Последний ответ 25.03.2015, 17:46:48
от stardel
Наложение Watermark (водяные знаки) в ZOO 2.4 на базе Joomla 1.6

Автор Dimsan

Ответов: 18
Просмотров: 6681
Последний ответ 01.12.2014, 16:05:30
от programmos
Адаптация Zoo 2.2 в Movie Database

Автор leo78

Ответов: 29
Просмотров: 5890
Последний ответ 13.02.2014, 04:23:58
от art_gud
Русские буквы в БД ZOO

Автор Joker

Ответов: 6
Просмотров: 925
Последний ответ 05.11.2013, 05:24:57
от Joker
Joomla zoo Порядок элемента publish up date выдает ошибку

Автор c_zurab

Ответов: 3
Просмотров: 1752
Последний ответ 14.12.2011, 17:36:06
от Chedwick