0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 1161 Просмотров

Не могу установить Joomla 1.5
« : 15.05.2011, 22:19:13 »
Уже 3 дня не получается...Вобщем сначала устанавливал Joomla 1.6, не получилось выдает:
Oops! Google Chrome could not find xxx.ru, хотя нс прописались, бд создал...потом с 1,5 версией тоже самое и с квик старотом тоже...незнаю что делать crazy! :'(
*

eclipseggg

  • Захожу иногда
  • 407
  • 32 / 2
Re: Не могу установить Joomla 1.5
« Ответ #1 : 15.05.2011, 22:39:41 »
отписывай в лс мне или на почту попробую помочь;)
*

Taatshi

  • Глобальный модератор
  • 4965
  • 464 / 1
  • Верстаем и немножко кодим. Обращайтесь ;)
Re: Не могу установить Joomla 1.5
« Ответ #2 : 15.05.2011, 22:57:24 »
Зайти в настройки скайп и снять галочку на "использовать 80-й порт как дополнительный для входящих"

Надеюсь, угадала))
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Как определить версию Joomla, лишившись доступа к админке?

Автор andk

Ответов: 9
Просмотров: 17646
Последний ответ 02.08.2018, 17:33:57
от Apoca1ypto
Ошибка при внесении в настройки изменений компонента jUpgrade(обновление joomla)

Автор Ilya69

Ответов: 0
Просмотров: 1593
Последний ответ 08.05.2018, 20:23:13
от Ilya69
перенесенная Joomla не видит MySQL - в логах MySQL старт нормальный

Автор ommy

Ответов: 23
Просмотров: 1955
Последний ответ 23.01.2018, 11:20:48
от altvvc
Обновление Joomla\!

Автор SemenSemen

Ответов: 3
Просмотров: 2998
Последний ответ 14.11.2017, 10:42:58
от SemenSemen
Обновление Joomla с 1.5 до 3

Автор kpripper

Ответов: 6
Просмотров: 2629
Последний ответ 27.05.2017, 23:47:50
от prosystema