0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 1551 Просмотров
*

vet

  • Новичок
  • 5
  • 0 / 0
Установил пробную версию IPrice minimart, и после этого не открывается сайт, а в админке когда переходиш на компонент в любую вкладку выдает во такой текст : requires the IonCube PHP Loader ioncube_loader_fre_5.2.so to be installed by the site administrator. Что делать?
*

radius

  • Moderator
  • 467
  • 45 / 0
Re: Подскажите по версии IPrice minimart
« Ответ #1 : 25.02.2012, 20:58:02 »
IPrice minimart требует установленного на сервере программного обеспечения IonCube loader
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Анонсы новых версий IPrice

Автор radius

Ответов: 44
Просмотров: 3716
Последний ответ 16.10.2018, 23:03:37
от radius
Не работает аудиоплейер в подробном описании IPrice calculator LIGHT

Автор Inna

Ответов: 1
Просмотров: 740
Последний ответ 05.03.2017, 00:20:40
от Inna
iprice на Joomla 1.5 нет кнопок - и +

Автор necrqlan

Ответов: 0
Просмотров: 860
Последний ответ 04.06.2016, 15:09:44
от necrqlan
iPrice Light - не могу создать больше 2-х вкладок (категорий)

Автор andre46

Ответов: 0
Просмотров: 960
Последний ответ 01.05.2016, 23:29:12
от andre46
два вопроса "как сделать" по Iprice

Автор cahobad

Ответов: 0
Просмотров: 926
Последний ответ 10.04.2016, 12:26:05
от cahobad