0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 3029 Просмотров
*

Shamil

  • Захожу иногда
  • 219
  • 1 / 0
Как убрать эту ошибку ?
По началу у меня работало, но Google хром просил Яву обновить, после обновления выскакивает эта ошибка
Java 1.5 or higher plugin required.
Как поправить ?
*

AdWeb

  • Давно я тут
  • 864
  • 30 / 3
Re: Java Upload: Java 1.5 or higher plugin required.
« Ответ #1 : 09.06.2012, 23:56:29 »
у меня это просто ворнинг, на который  я не обращаю внимания тк аплоад нормально работает
| Хороший Хостинг | Купить Хикашоп | Каталог перекладів Joomla компонентів
PS. спасибо кидать через вебмани: R152456839841 если плюсикофф не хватает :)
*

Shamil

  • Захожу иногда
  • 219
  • 1 / 0
Re: Java Upload: Java 1.5 or higher plugin required.
« Ответ #2 : 10.06.2012, 13:53:25 »
а у меня кроме этой надписи ничего нет, я на счет ява загрузчика.
Обычный работает нормально.
« Последнее редактирование: 10.06.2012, 13:56:38 от Shamil »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

PhocaGallery Plugin не работает внутри SP Page Builder

Автор Web_Studio_MAX

Ответов: 2
Просмотров: 953
Последний ответ 23.11.2017, 10:10:45
от lexxbry
Глюк в PhocaGallery Plugin, выводит в модалке картинки все подряд, как это решить?

Автор Werber

Ответов: 0
Просмотров: 934
Последний ответ 17.06.2017, 22:57:44
от Werber
Как изменить надпись Upload File Maximum Size?

Автор lehantrop

Ответов: 2
Просмотров: 760
Последний ответ 24.08.2015, 22:23:06
от lehantrop
не работает Slideshow Plugin

Автор Ilhom666

Ответов: 13
Просмотров: 5742
Последний ответ 15.05.2015, 06:50:42
от h.vitaly
PhocaGallery Slideshow Plugin не выводится для зарегистрированных пользователей

Автор h.vitaly

Ответов: 0
Просмотров: 793
Последний ответ 14.05.2015, 21:23:43
от h.vitaly