0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 650 Просмотров
*

Хината

  • Новичок
  • 7
  • 0 / 0
Всем привет.  >:( >:( >:(Такая проблема. Хотела загрузить форум на сайт, расширение. Fireboard форум, его нужно распаковать, в папке tmp, то есть создать там новую папку и в нее распаковать, а потом в Joomla, копировать путь, и установить, мне выдает ошибку, что такую директорию уже использует, и показывает папки, где есть уже компонент этого форума, я пошла удалила, когда заново начала устанавливать, опять выдал такую ошибку, я захожу , смотрю опять эти папки в компонентах, почему они не удаляются? :( :( Потом, стала устанавливать другой форум, Kunena, ну естественно фаер бод я удалила начисто, и стала устанавливать сначала компоненты, вы дает такую ошибку Fatal error: Maximum execution time of 30 seconds exceeded in X:\home\localhost\www\yamodel\libraries\joomla\filesystem\archive\zip.php on line 308, что это значит? А модули и плагины устанавливаются нормально, а вот компоненты не устанавливаются, спасибо за помощь за ранее, БУДУ БЕЗУМНО ВАМ БЛАГОДАРНА! ! ! !
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

проблема с установкой 1.5\1.7\2.5

Автор izya_ppp

Ответов: 12
Просмотров: 1741
Последний ответ 17.08.2017, 15:13:51
от dmitry_stas
Проблемы после переноса с хостинга на денвер

Автор qweqweqwe

Ответов: 6
Просмотров: 2506
Последний ответ 17.07.2014, 09:28:38
от AlekVolsk
Проблема с установкой Joomla 1.5 на php 5.3 (с целью дальнейшей миграции на Joomla 2.5)

Автор EgorychMaster

Ответов: 1
Просмотров: 1588
Последний ответ 02.03.2014, 13:35:44
от EgorychMaster
Проблема с установкой pat-Error:

Автор LEMPZZ

Ответов: 0
Просмотров: 674
Последний ответ 14.02.2014, 22:27:46
от LEMPZZ
Проблемы с загрузкой файлов в RS MediaGallery

Автор AnastaSea

Ответов: 0
Просмотров: 1111
Последний ответ 12.02.2014, 13:07:14
от AnastaSea