0 Пользователей и 1 Гость просматривают эту тему.
  • 4 Ответов
  • 1366 Просмотров
*

zuzu.lu

  • Осваиваюсь на форуме
  • 30
  • 0 / 0
выдает вот такую ошибку.


Кто нибудь сталкивался и решал такую проблему?
*

ELLE

  • Глобальный модератор
  • 4513
  • 892 / 0
а как обновляете - через автообновление?
попробуйте скачать патч и загрузить через менеджер
только сначала бекап сделайте...
*

zuzu.lu

  • Осваиваюсь на форуме
  • 30
  • 0 / 0
Обновиться получилось через установку Joomla_2.5.x_to_2.5.7-Stable-Patch_Package
Но через обновление то все равно должно было обновиться((
*

Kyrsor

  • Захожу иногда
  • 317
  • 4 / 2
У меня ваще
Код
У вас уже установлена последняя версия Joomla!, 2.5.4.
Жду 3ю версию)
*

b2z

  • Глобальный модератор
  • 7273
  • 777 / 0
  • Разраблю понемногу
Обновиться получилось через установку Joomla_2.5.x_to_2.5.7-Stable-Patch_Package
Но через обновление то все равно должно было обновиться((
Ну раз обнвились, то проблема решена.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обновление php с. 5.6 до 7.4

Автор akondr

Ответов: 8
Просмотров: 919
Последний ответ 30.10.2020, 18:23:23
от Verhov526
Обновление Joomla на старой php

Автор Victor333

Ответов: 11
Просмотров: 2074
Последний ответ 08.11.2018, 09:38:39
от Victor333
Обязательно ли устанавливать обновление?

Автор kopyuliya

Ответов: 6
Просмотров: 1859
Последний ответ 04.06.2018, 13:52:57
от lexxbry
Автоматическое обновление не работает

Автор zaur111

Ответов: 32
Просмотров: 23507
Последний ответ 17.11.2017, 07:25:44
от m337997
Обновление с 2.5.19

Автор derenikp

Ответов: 5
Просмотров: 1201
Последний ответ 10.02.2017, 21:31:19
от derenikp