0 Пользователей и 1 Гость просматривают эту тему.
  • 7 Ответов
  • 3487 Просмотров
*

Anfest

  • Новичок
  • 5
  • 0 / 0
Это проклятие или я настолько тупой...
загрузил на хост, захожу  на сайт предлагает выбрать язык выбираю жму далее ничего  выбираю другой язык тож ничего
че за глюк?
скачал начала 2.5.6 рус тоже самое...
« Последнее редактирование: 14.04.2013, 12:56:35 от era »
*

SK

  • Живу я здесь
  • 2126
  • 161 / 0
Re: Не устанавливается Joomla! 2.5.7
« Ответ #1 : 23.10.2012, 16:17:47 »
Проверьте, для начала, соответствует ли ваш хостинг требованиям для установки Joomla http://www.joomla.org/about-joomla/technical-requirements.html
*

Anfest

  • Новичок
  • 5
  • 0 / 0
Re: Не устанавливается Joomla! 2.5.7
« Ответ #2 : 23.10.2012, 16:24:29 »
Проверьте, для начала, соответствует ли ваш хостинг требованиям для установки Joomla http://www.joomla.org/about-joomla/technical-requirements.html

Да поддерживает.
*

konoden

  • Захожу иногда
  • 326
  • 40 / 0
  • Поиск смысла жизни. Выполнено 15%...
Re: Не устанавливается Joomla! 2.5.7
« Ответ #3 : 23.10.2012, 17:45:56 »
А какой у Вас браузер?
*

КсенияРум

  • Новичок
  • 14
  • 0 / 0
Re: Не устанавливается Joomla! 2.5.7
« Ответ #4 : 23.10.2012, 23:22:25 »
извините, что вклиниваюсь.. а язык имеет значение?
*

konoden

  • Захожу иногда
  • 326
  • 40 / 0
  • Поиск смысла жизни. Выполнено 15%...
Re: Не устанавливается Joomla! 2.5.7
« Ответ #5 : 24.10.2012, 00:04:54 »
Язык в принципе не важен, работать все будет..хотя если у вас санскрит или древнегреческий, то проблемы могут возникнуть:)
*

КсенияРум

  • Новичок
  • 14
  • 0 / 0
Re: Не устанавливается Joomla! 2.5.7
« Ответ #6 : 24.10.2012, 00:08:23 »
Дико извиняюсь. не язык, а браузер ;D я валяюсь..древнегреческий...  :laugh:
*

konoden

  • Захожу иногда
  • 326
  • 40 / 0
  • Поиск смысла жизни. Выполнено 15%...
Re: Не устанавливается Joomla! 2.5.7
« Ответ #7 : 24.10.2012, 00:22:58 »
Браузер должен быть свежим, например, хорош будет Firefox последней версии (на данный момент 16.0.1).
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Критическая уязвимость. Joomla 1.7

Автор Juseppe

Ответов: 18
Просмотров: 1906
Последний ответ 25.06.2018, 18:48:32
от vebmaster
Миграция с Joomla 1.5 на Joomla 1.6 с помощью J2XML Importer

Автор Nik

Ответов: 100
Просмотров: 46203
Последний ответ 27.04.2018, 17:02:57
от CrazyPr0ger
ошибка после обновления c Joomla 2.5 до 3

Автор akondr

Ответов: 23
Просмотров: 8657
Последний ответ 02.04.2018, 19:08:36
от SeBun
Не обновляется Joomla 2.5.28

Автор SPMBes

Ответов: 47
Просмотров: 3076
Последний ответ 20.03.2018, 21:44:44
от stendapuss
Сайт на Joomla 2.5 взломан.

Автор Likur

Ответов: 14
Просмотров: 1020
Последний ответ 21.08.2017, 21:49:28
от ProtectYourSite