0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 1525 Просмотров
*

alexzver

  • Осваиваюсь на форуме
  • 26
  • 1 / 0
Joomla 1.5
Установил компонент JoomlaWatch 1.2.12. Включил модуль статистики, разместил его.
Захожу в админке в статистику, а он там пишет: "Loading visits..." и "Loading stats..." и больше ничего не выдаёт.
Сталкивался кто-нибудь с такой проблемой? Помогите решить пожалуйста.
*

marbert

  • Захожу иногда
  • 413
  • 9 / 0
Joomla 1.5
Установил компонент JoomlaWatch 1.2.12. Включил модуль статистики, разместил его.
Захожу в админке в статистику, а он там пишет: "Loading visits..." и "Loading stats..." и больше ничего не выдаёт.
Сталкивался кто-нибудь с такой проблемой? Помогите решить пожалуйста.

Понимаю, что прошло много времени, но тем не менее, Вы выяснили в чем была проблема?
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с ARI quiz, Проблема с соединением с сервером

Автор robotwerder

Ответов: 0
Просмотров: 443
Последний ответ 01.04.2019, 20:39:12
от robotwerder
Проблема с валидацией плагина Shack Open Graph Pro

Автор Lemonez

Ответов: 1
Просмотров: 564
Последний ответ 23.02.2019, 06:21:48
от Lemonez
[PayPlans 3.0.1] Проблема с валютой

Автор Bowa

Ответов: 1
Просмотров: 1161
Последний ответ 07.07.2017, 15:28:35
от Ishti39
Проблема с компонентом dj image slider

Автор Ragnos

Ответов: 1
Просмотров: 1386
Последний ответ 15.08.2016, 14:41:54
от Vekach
Проблема с VirtuMart, нужна помощь!

Автор Medik

Ответов: 0
Просмотров: 735
Последний ответ 22.05.2016, 13:50:07
от Medik