0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 742 Просмотров
*

T-M-T

  • Новичок
  • 10
  • 0 / 1
в материале и модуле перестало отображаться видео с YouTube, использовал редакктор TinyMCE, видео - Flash.
в настройках редактора поставил
Запрещенные тэги - cms,
Очищать код при запуске - вык
Очищать код при сохранении - никогда

помогите разобраться!
*

T-M-T

  • Новичок
  • 10
  • 0 / 1
Re: Не отображается видео в материале
« Ответ #1 : 16.11.2012, 11:14:15 »
настройки хостинга не трогал, другие редакторы не стоят,
при выключение редактора и использование без него, видео всё равно НЕ ОТОБРАЖАЕТСЯ
*

T-M-T

  • Новичок
  • 10
  • 0 / 1
Re: Не отображается видео в материале
« Ответ #2 : 16.11.2012, 11:15:51 »
поставил плагин allvideos - тоже не отображается видео
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Изображение-ссылка в материале

Автор Omedius

Ответов: 4
Просмотров: 1302
Последний ответ 02.07.2017, 21:11:10
от vipiusss
Не вставляется в текст видео с Ютуба

Автор filipp78

Ответов: 0
Просмотров: 592
Последний ответ 16.02.2017, 12:02:25
от filipp78
Как размещать h1 в header в материале?

Автор kirill-juk

Ответов: 12
Просмотров: 1154
Последний ответ 02.11.2016, 15:56:51
от kirill-juk
В поиске название сайта отображается неправильно

Автор peroperopepero

Ответов: 1
Просмотров: 740
Последний ответ 20.07.2016, 15:01:44
от draff
Как убрать похожие видео

Автор nuk

Ответов: 7
Просмотров: 2865
Последний ответ 21.02.2016, 16:30:29
от halileev