0 Пользователей и 1 Гость просматривают эту тему.
  • 6 Ответов
  • 1435 Просмотров
*

mrzdgg

  • Новичок
  • 1
  • 0 / 0
Раньше все работало. Создал как и раньше БД, ввожу при установке и все, ничего не происходит. Индикатор загрузки работает. При попытке установить Joomla заново- получается тоже самое. Пробовал установить Joomla  без русской локализации- все тоже самое.
« Последнее редактирование: 28.01.2013, 18:47:07 от b2z »
*

Magas

  • Новичок
  • 3
  • 0 / 0
та же самая проблема! Что с этим делать?
*

b2z

  • Глобальный модератор
  • 6960
  • 755 / 0
  • Разраблю понемногу
*

Magas

  • Новичок
  • 3
  • 0 / 0
на локалке. сервер на флэшке находиться
*

Magas

  • Новичок
  • 3
  • 0 / 0
проблему решил: сменил значение max_execution_time = 30 на max_execution_time = 900 в файле php.ini расположенный в usr\local\php5. и сменил браузер (стоял opera).
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обновление Joomla на старой php

Автор Victor333

Ответов: 11
Просмотров: 395
Последний ответ 08.11.2018, 09:38:39
от Victor333
Установка расширений

Автор friz

Ответов: 5
Просмотров: 1022
Последний ответ 23.10.2018, 20:34:14
от lexxbry
Установка онлайн кассы

Автор alpad_1

Ответов: 12
Просмотров: 1649
Последний ответ 07.07.2018, 08:16:19
от lexxbry
Критическая уязвимость. Joomla 1.7

Автор Juseppe

Ответов: 18
Просмотров: 2093
Последний ответ 25.06.2018, 18:48:32
от vebmaster
Миграция с Joomla 1.5 на Joomla 1.6 с помощью J2XML Importer

Автор Nik

Ответов: 100
Просмотров: 46760
Последний ответ 27.04.2018, 17:02:57
от CrazyPr0ger