0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 859 Просмотров
*

dm0186593

  • Новичок
  • 23
  • 0 / 0
Joomla, нужно обновится
« : 12.02.2013, 23:19:01 »
Выводится сообщение:В конфигурации PHP параметр allow_url_fopen отключен. Для использования функций обновления необходимо включить allow_url_fopen.

Где включить allow_url_fopen ?
*

evgen777

  • Давно я тут
  • 657
  • 62 / 2
Re: Joomla, нужно обновится
« Ответ #1 : 12.02.2013, 23:50:20 »
php.ini или .htaccess
Разработка, доработка расширений для Joomla!
Рекомендую доступные VPS для Joomla
*

dm0186593

  • Новичок
  • 23
  • 0 / 0
Re: Joomla, нужно обновится
« Ответ #2 : 13.02.2013, 10:23:53 »
Спасибо.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Критическая уязвимость. Joomla 1.7

Автор Juseppe

Ответов: 18
Просмотров: 2039
Последний ответ 25.06.2018, 18:48:32
от vebmaster
Миграция с Joomla 1.5 на Joomla 1.6 с помощью J2XML Importer

Автор Nik

Ответов: 100
Просмотров: 46570
Последний ответ 27.04.2018, 17:02:57
от CrazyPr0ger
ошибка после обновления c Joomla 2.5 до 3

Автор akondr

Ответов: 23
Просмотров: 8768
Последний ответ 02.04.2018, 19:08:36
от SeBun
Не обновляется Joomla 2.5.28

Автор SPMBes

Ответов: 47
Просмотров: 3521
Последний ответ 20.03.2018, 21:44:44
от stendapuss
Сайт на Joomla 2.5 взломан.

Автор Likur

Ответов: 14
Просмотров: 1107
Последний ответ 21.08.2017, 21:49:28
от ProtectYourSite