0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 2514 Просмотров
*

mikho

  • Новичок
  • 24
  • 0 / 0
Установленные плагины не отображаются в менеджере плагинов, устанавливаешь в менеджере расширений-установка проходит удачно, тут же смотришь во вкладке плагины-тоже есть, а вот заходишь в менеджер плагинов чтобы включить-там нет, попробывал уже много плагинов по версии J1.5.8 результат тот же. Может кто сталкивался с таким?
*

mikho

  • Новичок
  • 24
  • 0 / 0
Неожиданно нашлось простое решение данной проблемы, просто почистил админку: удалил все компоненты и плагины которые не в работе и все заработало, возможно какойто ранее установленный компонент блокировал менеджер плагинов, точно какой установить не удалось но подозрения пали на ZOO. Всем спасибо. Тема закрыта. :)
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Не отображаются материалы и ссылки на сайте (joomla 1.5)

Автор МарияЛ

Ответов: 1
Просмотров: 622
Последний ответ 17.03.2017, 20:33:56
от voland
Не отображаются keywords и description, прописанные через админку

Автор Apple_pie

Ответов: 5
Просмотров: 2414
Последний ответ 13.07.2016, 08:19:45
от Наталюся
Не отображаются сообщения при регистрации и входе

Автор hogik

Ответов: 0
Просмотров: 679
Последний ответ 02.04.2016, 13:33:53
от hogik
Не отображаются meta tags

Автор Boroda92

Ответов: 1
Просмотров: 826
Последний ответ 29.10.2014, 00:38:40
от darkghost
Только на главной странице не отображаются Keywords и Description

Автор dobriibobr

Ответов: 3
Просмотров: 1115
Последний ответ 18.06.2014, 01:48:55
от dobriibobr