0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 946 Просмотров
*

bessuk

  • Новичок
  • 2
  • 0 / 0
Суть проблемы такая. есть 2 страницы сайта, на них выводятся табы, использую loadposition
После установки этого компонента сразу появился модуль xperttabs я его настроил, и он отлично работает. Но мне нужно еще на одной странице такие же табы прикрутить, соответственно через меню - создаю модуль, тип xpert tabs, настраиваю аналогично, он даже отображается, но сами табы не работают. просто не переключаются.
сайт energo.novgorodaudit.ru
страница, где корректно отображаются табы - "Наши клиенты"
некорректно отображается страница "контакты"

фигня какая то....
*

bessuk

  • Новичок
  • 2
  • 0 / 0
даже еще глубже могу подметить, делаю копию работающего модуля, определяю копии другую позицию, источник контента - модули, не меняю - все работает) но как только меняю модули для отображения - опять не работает. тут вроде даже и не в табс дело, но в чем тогда?
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

плагин SP Thumbnail не работает

Автор urist2009

Ответов: 0
Просмотров: 176
Последний ответ 12.08.2017, 16:17:20
от urist2009
есть части слайдера

Автор Edward_m

Ответов: 7
Просмотров: 216
Последний ответ 10.08.2017, 11:51:01
от Edward_m
Resize product images не работает

Автор berest_01

Ответов: 3
Просмотров: 146
Последний ответ 01.08.2017, 23:39:35
от Taatshi
Не работает Vina Insta Image Show

Автор zahar_92

Ответов: 0
Просмотров: 167
Последний ответ 11.07.2017, 11:41:45
от zahar_92
Карусель модулей, есть ли такой модуль?

Автор Dolphin4ik_1

Ответов: 7
Просмотров: 185
Последний ответ 01.06.2017, 14:10:21
от Dolphin4ik_1