0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 747 Просмотров
*

nikolasmax

  • Осваиваюсь на форуме
  • 43
  • 0 / 0
Помогите разобраться. не могу установить  rokgallery на Joomla 2.5   installation failed Requirements check failed.
The PHP Sqlite PDO driver is needed but not installed.  Спасибо
*

nikolasmax

  • Осваиваюсь на форуме
  • 43
  • 0 / 0
Re: rokgalery не устанавливается Joomla 2.5
« Ответ #1 : 15.05.2014, 11:59:34 »
шаблон не от roket
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

ошибка после обновления c Joomla 2.5 до 3

Автор akondr

Ответов: 0
Просмотров: 3328
Последний ответ 21.11.2017, 16:20:49
от akondr
Сайт на Joomla 2.5 взломан.

Автор Likur

Ответов: 14
Просмотров: 636
Последний ответ 21.08.2017, 21:49:28
от ProtectYourSite
Не обновляется Joomla 2.5.28

Автор SPMBes

Ответов: 45
Просмотров: 1961
Последний ответ 02.08.2017, 13:11:34
от lexxbry
Установка Joomla 2.5.28

Автор Alazi

Ответов: 3
Просмотров: 441
Последний ответ 17.05.2017, 14:10:22
от SeBun
Joomla 2.5 нужна помощь

Автор bog

Ответов: 1
Просмотров: 604
Последний ответ 31.03.2017, 15:19:12
от voland