0 Пользователей и 1 Гость просматривают эту тему.
  • 4 Ответов
  • 467 Просмотров
*

Lenkapenka

  • Новичок
  • 4
  • 0 / 0
Добрый день! уже отчаялась сама решить проблему. установлена Joomla 3.3.4., шаблон katana. вчера внезапно слетела пара модулей, попыталась поправить - поняла, что перестали отображаться и вообще как-либо восприниматься админкой любые теги. вписываю их в код - они исчезают. редактирую визуальным редактором - исчезают. Не понимаю, в чем проблема, ничего не обновляла и не устанавливала вроде. Пару безобидных расширений, но и их уже удалила. не помогло. Возможно, кто-то сталкивался с аналогичным глюком...
« Последнее редактирование: 30.01.2015, 15:09:46 от b2z »
*

kik84

  • Завсегдатай
  • 1274
  • 63 / 4
Какой редактор установлен?
*

Lenkapenka

  • Новичок
  • 4
  • 0 / 0
Редактор - TinyMCE
*

Lenkapenka

  • Новичок
  • 4
  • 0 / 0
поменяла редактор на codemirror - заработал... правда я пока отключила все-все плагины-модули, кроме базовых... сейчас буду пробовать все потихоньку включать обратно
*

Lenkapenka

  • Новичок
  • 4
  • 0 / 0
установила JCE, все заработало. спасибо)) именно вы натолкнули меня на мысль, что дело в редакторе...думала, из-за какого-то установленного компонента глючит)
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Уведомления на почту = не работают

Автор AV

Ответов: 1
Просмотров: 97
Последний ответ 10.08.2018, 07:45:49
от Navaruki
Перестали обновляться компоненты и плагины [Решено]

Автор Mitriy-Bug

Ответов: 16
Просмотров: 1421
Последний ответ 25.07.2018, 11:45:51
от Invictus
После обновления с 2.5.28 до 3.8.7 в пунктах меню не отображаются настройки

Автор tol_drew

Ответов: 12
Просмотров: 592
Последний ответ 30.05.2018, 05:09:05
от tol_drew
Не отображаются настройки модулей Joomla 3.6.5

Автор AnatolyS

Ответов: 0
Просмотров: 111
Последний ответ 20.04.2018, 00:58:12
от AnatolyS
[Решено] Проблемы с переносом J3 на OpenServer

Автор dron

Ответов: 5
Просмотров: 326
Последний ответ 28.02.2018, 10:33:07
от wishlight