0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 653 Просмотров
*

Pascal_ua

  • Новичок
  • 2
  • 0 / 0
Отображаются категории, но не отображаются сами посты. При клике на тему поста просто перегружается страница и всё. Если мышкой навести на тему поста то содержимое отображается только в желтом окошке. Подскажите в какую сторону копать? 
Версия: 3.0.6
Кодовое имя: Tala
используется стандартный шаблон форума Blue Eagle
Категории и разделы открываются без проблем. Подскажите как отследить где и какая ошибка?
*

Pascal_ua

  • Новичок
  • 2
  • 0 / 0
Спасибо!  ;D   вопрос закрыт...   в самой Joomla был включен ЧПУ..  а в настройках форума выключен..  включил в форуме и всё заработало...  Всем читавшим и помочь желавшим спасибо!
 yes!
*

ChaosHead

  • Moderator
  • 5061
  • 439 / 13
Хорошо, что написал. С таким просто никогда не сталкивались тут, хотя с чпу я игрался как только мог...
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

После обновления 5.0.9 до 5.1.8 (установкой поверх) пропали категории в ПУ

Автор Modis

Ответов: 2
Просмотров: 136
Последний ответ 08.02.2019, 14:08:50
от fiftelement
Есть не опубликованные категории в

Автор backovadim

Ответов: 1
Просмотров: 142
Последний ответ 13.04.2018, 14:50:48
от backovadim
Неправильно отображается количество тем в категории

Автор Exelenz

Ответов: 2
Просмотров: 293
Последний ответ 28.01.2018, 10:49:58
от Exelenz
Kunena 5. Разные категории при мультиязычности

Автор Modis

Ответов: 1
Просмотров: 306
Последний ответ 10.01.2018, 02:38:58
от Andreas
Не отображаются карты на форуме Kunena

Автор pplamer

Ответов: 0
Просмотров: 346
Последний ответ 22.10.2016, 21:44:23
от pplamer