0 Пользователей и 1 Гость просматривают эту тему.
  • 5 Ответов
  • 615 Просмотров
*

julice

  • Захожу иногда
  • 15
  • 0
Платформа, на которой работает PHP   Windows NT DANIL 6.2 build 9200
Версия базы данных   5.5.25
Кодировка базы данных   utf8_general_ci
Версия PHP   5.2.12
Веб-сервер   Apache/2.2.22 (Win32) mod_ssl/2.2.22 OpenSSL/1.0.1c PHP/5.2.12

Установила с оф. сайта акибы версию 4.0.4 -не пошло
*

voland

  • Профи
  • 9508
  • 422
  • Эта строка съедает место на вашем мониторе
*

julice

  • Захожу иногда
  • 15
  • 0
Re: Какая версия Akeeba backup нужна?
« Ответ #2 : 04.03.2015, 12:39:10 »
Пишет ошибка 500
*

julice

  • Захожу иногда
  • 15
  • 0
Re: Какая версия Akeeba backup нужна?
« Ответ #3 : 04.03.2015, 12:43:31 »
скачала версию 3.4.6 установила-поставила галочку Запустить мастер настройки- и выходит белый экран
*

voland

  • Профи
  • 9508
  • 422
  • Эта строка съедает место на вашем мониторе
Re: Какая версия Akeeba backup нужна?
« Ответ #4 : 04.03.2015, 12:46:23 »
А какая версия движка? Точная?
Может проще обновить древнюю версию php?
*

AlekVolsk

  • Профи
  • 6312
  • 336
Re: Какая версия Akeeba backup нужна?
« Ответ #5 : 04.03.2015, 12:50:23 »
Версия пыха - 5.2, срочно обновите до 5.3 - акиба, начиная с версии 3,2 на пыхе 5,2 уже не работает. И да: J также обновите (если еще не сделано), хотя бы до 2,5,28
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Фильтрации текста (Нужна реанимация)

Автор vetalb91

Ответов: 0
Просмотров: 156
Последний ответ 17.08.2017, 17:56:42
от vetalb91
Нужна помощь, проблема с отображением, Joomla 2.5

Автор Vasilisa11

Ответов: 9
Просмотров: 247
Последний ответ 17.08.2017, 14:36:46
от nafania_19
Helix Framework, у кого есть последняя версия?

Автор vipiusss

Ответов: 9
Просмотров: 196
Последний ответ 29.06.2017, 10:35:34
от vipiusss
Нужна помощь

Автор артур

Ответов: 1
Просмотров: 127
Последний ответ 11.02.2017, 19:47:04
от hels
Уважаемые форумчане нужна ваша помощь!

Автор Petr_v34

Ответов: 2
Просмотров: 246
Последний ответ 07.06.2016, 09:27:32
от Sulpher