0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 487 Просмотров
*

LisADM

  • Новичок
  • 5
  • 3
Может кто сталкивался с такой проблемой — при установке CB, начиная с версии 2.0, невозможно зайти в пункт CB Config — пишет ошибку 502. Ни на одном форуме не нашёл ответ… При установке СВ 1.9 и 1.9.1 всё нормально. В чём трабла не ясно. Буду очень благодарен за помощь.
Joomla 3.3.3 -- CB 1.9 и 1.9.1 -- всё ок  :laugh:,
Joomla 3.3.6 - 3.4.1 -- CB 2.0 - 2.0.7 -- проблемы... :'(
*

LisADM

  • Новичок
  • 5
  • 3
Да уж... проблема осталась даже после обновления на J 3.4.1 и CB 2.0.7...
Неужели никто не сталкивался с такой проблемой?
очень нужна помощь, так как не силён в PHP, базах и т.д. !
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Ссылка на профиль пользователя не соответствует пункту меню после обновления Joomla

Автор kurz

Ответов: 0
Просмотров: 271
Последний ответ 15.07.2017, 22:30:00
от kurz
Вложенное меню при редактировании профиля

Автор alfaf1

Ответов: 0
Просмотров: 661
Последний ответ 13.07.2016, 13:34:55
от alfaf1
CommunityBuilder "съел" меню в админке

Автор analgin

Ответов: 0
Просмотров: 442
Последний ответ 16.01.2015, 23:56:03
от analgin
Проблема с паролями в CommunityBuilder

Автор VershitelSudbi

Ответов: 0
Просмотров: 404
Последний ответ 29.12.2014, 22:22:14
от VershitelSudbi
Нет выбора ID списка пользователей при создании меню Joomla 3.3/2.5.20 + CB 1.9.1/1.9

Автор HukpoFuJl

Ответов: 3
Просмотров: 965
Последний ответ 10.11.2014, 22:00:43
от andre46