Убегает блок при увеличение страницы

  • 5 Ответов
  • 473 Просмотров

0 Пользователей и 1 Гость просматривают эту тему.

*

DirtyXaS

  • Новичок
  • *
  • 7
  • 0
Всем Привет! Только начал разбираться в joomle 2.5 и столкнулся с такой проблемой. При увеличение страницы левое вертикальное меню убегает, тоесть когда маштаб Chrome мне показывает 110% все как должно быть, а когда начинаю увеличивать основная область сразу накладывается на левое меню и оно пропадает пока не начнешь увеличивать.Когда увеличиваешь страницу, основная область наоборот отскакивает в право на растояние равное собственной ширине от левого меню. Подскажите где капать, где искать решение..(((( Уже начал отчаеваться.. Объясните по возможности по подробнее, с расчетом что я Новичек ^-^

*

vipiusss

  • Профи
  • ********
  • 5517
  • 318
  • JoomlaNet
шаблон протостар? там в на стройках есть=резиновый
Миграция, установка, обновление версий Joomla  |  Создание сайтов "под ключ"  |  Эксклюзивные заглушки "offline"  |  Работа с "напильником" над шаблонами и расширениями

*

DirtyXaS

  • Новичок
  • *
  • 7
  • 0
шаблон протостар? там в на стройках есть=резиновый
http://joomdom.com/1043-gk-instyle.html вот этот шаблон что в настройках?

*

vipiusss

  • Профи
  • ********
  • 5517
  • 318
  • JoomlaNet
поиздевались? ;D
Миграция, установка, обновление версий Joomla  |  Создание сайтов "под ключ"  |  Эксклюзивные заглушки "offline"  |  Работа с "напильником" над шаблонами и расширениями

*

DirtyXaS

  • Новичок
  • *
  • 7
  • 0
поиздевались? ;D
Да нет, ну он пока на localhost. ))) Я правильно понимаю, что с такой скудной инфой от меня трудно чем либо мне помочь?((( Может где рыться что искать подскажите, хотябы папку или файл в который отвечает за расположение блоков, или не пойму почему блок скрывается при увеличение и рыться не знаю где...

*

DirtyXaS

  • Новичок
  • *
  • 7
  • 0
Тема закрыта, решение найдено методом научного тыка :D