0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 2523 Просмотров
*

midvedik

  • Осваиваюсь на форуме
  • 46
  • 1 / 0
Приветствую!
Угораздило меня на Joomla 2.Х установить шаблон предназначенный для 3.Х и ведь установился...
Но далее,  при попытке зайти в материал :

500 - Обнаружена ошибка.
JHtml: :jquery не поддерживается. Файл, не найден.

Установленный шаблон удалил через менеджер расширений, но проблема осталась...

Выручайте советом!  :D

« Последнее редактирование: 06.09.2015, 19:28:04 от midvedik »
*

midvedik

  • Осваиваюсь на форуме
  • 46
  • 1 / 0
Заработало!

Может кому пригодится: В менеджере плагинов обнаружился новый плагин: Shortcode Generator обслуживающий установленный 3.0 шаблон.
Шаблон удалился, а вот плагин нет, отключил - все ок.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Ошибка 500 - jquery не поддерживается. Файл, не найден

Автор Cherr23

Ответов: 14
Просмотров: 948
Последний ответ 24.10.2018, 12:41:45
от lexxbry
Убрать уровни подкатегорий в меню

Автор desaund1

Ответов: 0
Просмотров: 493
Последний ответ 10.08.2017, 22:34:06
от desaund1
Изменить форму на главной ?

Автор warlocksp

Ответов: 2
Просмотров: 544
Последний ответ 19.02.2017, 15:44:11
от warlocksp
Дублирование на сайте

Автор derenikp

Ответов: 3
Просмотров: 648
Последний ответ 08.01.2017, 17:30:00
от derenikp
Переменная в ссылках.Не выполняется задаm

Автор ghostcom

Ответов: 25
Просмотров: 848
Последний ответ 06.09.2016, 17:13:20
от ghostcom