0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 333 Просмотров
*

ra700

  • Захожу иногда
  • 21
  • 0
Joomla! 3.3.6.
Kunena Версия: 4.0.5

Описание проблемы

Открываем раздел


В разделе более 100 тем. В настройках конфигурации форума стоит 100 тем на страницу. Поэтому отображаются две кнопки страниц - 1 и 2.


Нажимаем 2 - переходим на страницу 2.


Нажимаем на 1 - перехода на первую страницу нет. (Видео - https://www.youtube.com/watch?v=-k1sXhewXjU&feature=youtu.be)

В конфигурации форума задаю количество тем на страницу 200 и очищаю кэш - ничего не меняется, отображаются те же 2 кнопки страниц и перехода нет.
Навигация страниц внутри темы работает.

В чем может быть проблема?
« Последнее редактирование: 26.09.2015, 09:46:05 от ra700 »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Не работает функция выделение тегов

Автор Chigolberi

Ответов: 0
Просмотров: 133
Последний ответ 20.07.2017, 13:57:09
от Chigolberi
Уникальная иконка для каждого раздела

Автор slepoy

Ответов: 54
Просмотров: 15034
Последний ответ 26.02.2017, 22:41:45
от djumfan
На работает добавление сообщений гостями

Автор Mehanick

Ответов: 2
Просмотров: 193
Последний ответ 26.02.2017, 09:40:30
от Mehanick
Работает ли Kunena Discuss с темами на JBZoo ?

Автор Yakov51

Ответов: 0
Просмотров: 156
Последний ответ 29.01.2017, 22:46:15
от Yakov51
Не работает индикатор загрузки файлов в Kunena

Автор semalexandro

Ответов: 1
Просмотров: 231
Последний ответ 03.11.2016, 09:18:47
от semalexandro