0 Пользователей и 1 Гость просматривают эту тему.
  • 4 Ответов
  • 1308 Просмотров
*

Sedoy

  • Давно я тут
  • 900
  • 87 / 10
  • Интересно,в какой кодировке пишут врачи?
обновился до Joomla! 3.4.5 Stable

стало появляться сообщение см карт.

пытаюсь обновить выдает сообщение см карт

что за глюк и чем лечить?

 
Что б правильно задать вопрос - нужно знать на него ответ!
FAQ по Joomla!
Где скачать шаблоны Joomla Статьи и обзоры Желаю Вам здоровья в личной жизни - живите долго и часто :)
*

Ilhom666

  • Завсегдатай
  • 1375
  • 183 / 0
Re: обновление Weblinks Extension Package ошибка
« Ответ #1 : 19.11.2015, 12:20:05 »
тоже была такая проблема, просто скачал вручную с https://github.com/joomla-extensions/weblinks/releases/
*

Sedoy

  • Давно я тут
  • 900
  • 87 / 10
  • Интересно,в какой кодировке пишут врачи?
Re: обновление Weblinks Extension Package ошибка
« Ответ #2 : 19.11.2015, 13:03:19 »
тоже была такая проблема, просто скачал вручную

а устанавливал как?
Что б правильно задать вопрос - нужно знать на него ответ!
FAQ по Joomla!
Где скачать шаблоны Joomla Статьи и обзоры Желаю Вам здоровья в личной жизни - живите долго и часто :)
*

Ilhom666

  • Завсегдатай
  • 1375
  • 183 / 0
Re: обновление Weblinks Extension Package ошибка
« Ответ #3 : 19.11.2015, 13:05:19 »
через менеджер расширений
*

Sedoy

  • Давно я тут
  • 900
  • 87 / 10
  • Интересно,в какой кодировке пишут врачи?
Re: обновление Weblinks Extension Package ошибка
« Ответ #4 : 20.11.2015, 12:10:32 »
сенкс

а вообще для чего этот компонент, не помню чтоб им пользовался...
он вообще был в j1.5? 
« Последнее редактирование: 20.11.2015, 12:13:39 от Sedoy »
Что б правильно задать вопрос - нужно знать на него ответ!
FAQ по Joomla!
Где скачать шаблоны Joomla Статьи и обзоры Желаю Вам здоровья в личной жизни - живите долго и часто :)
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обнаружена ошибка при входе в админку

Автор Xavibeat

Ответов: 1
Просмотров: 312
Последний ответ 30.06.2018, 11:43:18
от al707
Бэкап Joomla Ошибка This extension requires FOF 3.0

Автор manm7667

Ответов: 1
Просмотров: 178
Последний ответ 26.06.2018, 23:07:04
от manm7667
Ошибка после обновления с 3.8.8 до 3.8.9

Автор skillful

Ответов: 8
Просмотров: 574
Последний ответ 26.06.2018, 21:30:40
от lexxbry
Отключить обновление темы

Автор rafaello9

Ответов: 2
Просмотров: 106
Последний ответ 03.06.2018, 11:14:04
от rafaello9
Ошибка при попытке обновить Joomla с 3.7.5 до 3.8.0

Автор m1804

Ответов: 5
Просмотров: 326
Последний ответ 30.05.2018, 13:23:54
от m1804