0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 329 Просмотров
*

borro

  • Завсегдатай
  • 1305
  • 22 / 0
  • желаю вам счастья
Здравствуйте!

Скачал и распаковал обновление для миграции с J 3.1 на 3.4.5. Выставил в php.ini XAMPP-а max_execution_time уже в 220 сек. Но при попытке установить 27 МБ Joomla_3.4.5-Stable-Update_Package.tar все вылетает сообщение
Fatal error: Maximum execution time of 220 seconds exceeded in C:\xampp\htdocs\detsad3_hotstart\libraries\joomla\archive\tar.php on line 165

Дальше повышать, до победы?  ^-^
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

При обновлении: Could not open libraries/fof/database/database.php for writing

Автор vasmed

Ответов: 5
Просмотров: 105
Последний ответ 04.05.2018, 12:34:53
от vasmed
Ошибка при обновлении. Бэкап не помогает! Чудеса!

Автор deiymon

Ответов: 1
Просмотров: 137
Последний ответ 28.04.2018, 17:42:00
от lexxbry
Перенес сайт на Joomla 3.6.2 + php7

Автор HumanVW

Ответов: 6
Просмотров: 1835
Последний ответ 10.04.2018, 12:56:44
от dron
Слетел сайт, пишет ошибку: error.php on line 371, и http error 500

Автор victorvm

Ответов: 7
Просмотров: 148
Последний ответ 23.03.2018, 18:15:04
от wishlight
После установки SSL-сертификата не заходит на сайт с https://

Автор tarasikuss

Ответов: 0
Просмотров: 178
Последний ответ 19.03.2018, 10:32:17
от tarasikuss