0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 687 Просмотров
*

igorigor76

  • Осваиваюсь на форуме
  • 39
  • 0 / 0
Здравствуйте!
Такая ошибка при обновлении:
Код
Table 'bd1_jm.jos_templates_menu' doesn't exist SQL=SELECT template FROM jos_templates_menu WHERE client_id = 0 AND menuid = 0 ORDER BY menuid DESC LIMIT 0, 1
Что скажете?
*

voland

  • Легенда
  • 9890
  • 546 / 107
  • Эта строка съедает место на вашем мониторе
Re: Ошибка при обновлении 2.5 до 3.5
« Ответ #1 : 08.12.2015, 20:27:29 »
Скажем, что рановато на бету 3.5 обновляться.
А вообще - куча тем про обновление, прочитайте сначала.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обнаружена ошибка при входе в админку

Автор Xavibeat

Ответов: 1
Просмотров: 309
Последний ответ 30.06.2018, 11:43:18
от al707
Бэкап Joomla Ошибка This extension requires FOF 3.0

Автор manm7667

Ответов: 1
Просмотров: 174
Последний ответ 26.06.2018, 23:07:04
от manm7667
Ошибка после обновления с 3.8.8 до 3.8.9

Автор skillful

Ответов: 8
Просмотров: 570
Последний ответ 26.06.2018, 21:30:40
от lexxbry
Ошибка при попытке обновить Joomla с 3.7.5 до 3.8.0

Автор m1804

Ответов: 5
Просмотров: 324
Последний ответ 30.05.2018, 13:23:54
от m1804
Ошибка: Cannot use assign-op operators with string offsets

Автор lolitma3

Ответов: 4
Просмотров: 168
Последний ответ 27.05.2018, 22:03:31
от lolitma3