0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 560 Просмотров
*

diablist

  • Новичок
  • 5
  • 0 / 0
Обновил Joomla 2.5 на 3.4 постепенными накатами начиная с 3.0.1, но начиная с 3.2 должен был появиться плагин Google Authenticator joomla, двухфакторной аутентификации, но его нет, ни в базе нет ни вообще нет нигде, по идее он должно было появиться Post Instalation message, где можно было врубить эту аутентификацию, но тоже не появлялось.
Как этот плагин теперь установить?
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обновление Joomla на старой php

Автор Victor333

Ответов: 11
Просмотров: 494
Последний ответ 08.11.2018, 09:38:39
от Victor333
Обязательно ли устанавливать обновление?

Автор kopyuliya

Ответов: 6
Просмотров: 596
Последний ответ 04.06.2018, 13:52:57
от lexxbry
ошибка после обновления c Joomla 2.5 до 3

Автор akondr

Ответов: 23
Просмотров: 8932
Последний ответ 02.04.2018, 19:08:36
от SeBun
После обновления не работает модуль

Автор virtualov

Ответов: 3
Просмотров: 916
Последний ответ 20.11.2017, 08:29:32
от Adisanut
Автоматическое обновление не работает

Автор zaur111

Ответов: 32
Просмотров: 20020
Последний ответ 17.11.2017, 07:25:44
от m337997