0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 311 Просмотров
*

burano

  • Осваиваюсь на форуме
  • 80
  • 1
Здравствуйте. Есть сайт городской портал. До недавнего времени все было хорошо и нормально работало, но ни с того, ни с сего некоторые блоки шаблона стали слетать со своих мест. Не могу понять в чем причина.

Никаких работ по правке стилей не было, изменения в код не вносились. Единственное то, что на хостинге практически закончилось свободное место, но не думаю, что из-за этого могут вылазить такие косяки. Просил хостера откатить сайт на более ранний бекап, когда я помню, что сайт точно отображался хорошо. Сайт откатили, но проблема осталась. Ломаю голову в чем может быть проблема.

Кеш 1000 раз чистил. В Opera, как ни странно, сайт отображается нормально, но в Chrome и Mozilla у меня бардак. В Mozilla видно, что как будто какой то файл стилей не прогружается и из-за этого вылазит косяк.

АДРЕС САЙТА
Спойлер
[свернуть]
*

burano

  • Осваиваюсь на форуме
  • 80
  • 1
В мазилле всё ещё веселее
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Мобильная версия шаблона

Автор gromlan

Ответов: 0
Просмотров: 36
Последний ответ 18.09.2017, 12:27:19
от gromlan
Joomla видит только шаблон по-умолчанию

Автор dmmur

Ответов: 1
Просмотров: 108
Последний ответ 11.09.2017, 18:43:54
от kotstantin
Как сделать всплывающее описание для вступительных картинок в Joomla 3

Автор 964758

Ответов: 0
Просмотров: 66
Последний ответ 27.08.2017, 22:46:41
от 964758
Не привязываются стили шаблона к главной странице

Автор dmmur

Ответов: 0
Просмотров: 153
Последний ответ 23.08.2017, 12:17:42
от dmmur
Как убрать tooltip в регистрации в Joomla 3?

Автор KoloS

Ответов: 12
Просмотров: 5075
Последний ответ 19.08.2017, 03:53:01
от NewUsers