0 Пользователей и 1 Гость просматривают эту тему.
  • 8 Ответов
  • 730 Просмотров
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
J 3.4.8

На сайте множество тегов, добавление стандартное, на странице материала.

При вводе имени метки, автоматически идет поиск, но только по одному символу, когда вводишь 2 символ, поиск сбрасывается, как буд то ничего не введено. Ранее, поиск работал по 2 символам и потом сбрасывал.



« Последнее редактирование: 26.03.2016, 17:28:05 от Apollon »
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
Что, уже никто метки не добавляет).
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
*

voland

  • Легенда
  • 10535
  • 561 / 111
  • Эта строка съедает место на вашем мониторе
9 месяцев апа...
Хоть версию до 3.6.5 обновили?
В ней актуальна проблема?
*

Apollon

  • Захожу иногда
  • 289
  • 1 / 0
А куда деваться, вдруг кто новый прочитает, конечно, иначе бы не апал)

По двум символам еще в старой версии работало, а вот больше никак.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Как настроить ЧПУ для компонента тегов в Joomla 3.x?

Автор ZHart

Ответов: 10
Просмотров: 5021
Последний ответ 13.05.2019, 11:22:02
от voland
Вывод товара в поиске в виде таблицы

Автор GSA1979

Ответов: 0
Просмотров: 113
Последний ответ 04.03.2019, 20:10:57
от GSA1979
НЕ получается настроить страницу 404

Автор nstk54

Ответов: 0
Просмотров: 138
Последний ответ 15.01.2019, 11:36:40
от nstk54
Перестал работать поиск

Автор jess

Ответов: 6
Просмотров: 439
Последний ответ 05.01.2019, 23:23:07
от jess
Как настроить вывод материалов на главной в 3 колонки?

Автор jess

Ответов: 11
Просмотров: 394
Последний ответ 29.12.2018, 14:02:42
от lexxbry