0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 287 Просмотров
*

nick200

  • Осваиваюсь на форуме
  • 57
  • -2
Помогите решить непонятную ситуацию. В последнее время нач сталкиваться со следующим. Устанавливал сегодня компонент JSecurelite. Устанавливал как обычно стандартным способом. Этот же компонент устанавливал неоднократно и раньше. Устанавливался на абсолютно чистую систему. После нажатия на кнопку "Загрузить и установить" возникает белый экран и так зависает. После перехода на предыдущую страницу панель управления появляется, но в списке компонентов JSecurelite отсутствует. В тоже время он есть в списке установленных компонентов в меню Менеджер расширений---->Управление. Также файлы этого компонента есть среди папок системы. Такая же ситуация была и немного ранее при установке других компонентов. Что делать пока не знаю. Если у кого-то была подобная ситуация и она решилась, прошу помочь.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Перенаправление url при смене версии Joomla и прежней структуры сайта

Автор Afman

Ответов: 20
Просмотров: 339
Последний ответ 23.09.2017, 08:15:02
от voland
Notice: Undefined offset: 1 in /libraries/joomla/environment/browser.php on line 282

Автор planetaryi

Ответов: 3
Просмотров: 247
Последний ответ 17.09.2017, 11:24:53
от botva
Ошибка при создании компонента в адресе...&view=*название_компонента*

Автор montana_mimimi

Ответов: 2
Просмотров: 77
Последний ответ 11.09.2017, 16:28:16
от montana_mimimi
Вместо сайта отображается форма Joomla

Автор sts34

Ответов: 15
Просмотров: 208
Последний ответ 06.09.2017, 11:27:48
от lexxbry
Вывод компонента в модуле

Автор ChervonStudio

Ответов: 1
Просмотров: 68
Последний ответ 01.09.2017, 21:49:38
от Филипп Сорокин