0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 755 Просмотров
*

Kamchatka

  • Захожу иногда
  • 12
  • 1
Доброго времени суток, уважаемые форумчане.
Проблема после обновления версии 4.3.0.1671 на более новые: при заходе в категорию, все нормально, а вот при клике на статью — выскакивает ошибка 404.
Уже вроде все перепробовал, и разные настройки, и удалял полностью, в том числе и с чисткой вручную сайта и базы данных, ничего не помогает. :(
Не знаю уже что делать, может, кто сталкивался с такой проблемой после обновления компонента?
Проблема и на Joomla 3.4.8, и на 3.5.1.
« Последнее редактирование: 21.04.2016, 09:24:58 от Kamchatka »
*

Kamchatka

  • Захожу иногда
  • 12
  • 1
Может, у кого появились идеи?
Конечно, попробую написать в поддержку, но боюсь, что на моем ломаном английском они просто не поймут.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

После обновления до sh404SEF 3.4.4.1226 сайт перекосило

Автор mstego

Ответов: 11
Просмотров: 3381
Последний ответ 01.02.2017, 19:14:02
от capricorn
Проблемы c jcomment после удаления sh404SEF

Автор fox7812

Ответов: 1
Просмотров: 1013
Последний ответ 07.10.2015, 20:03:44
от fox7812
После установки sh404SEF - легла админка

Автор martin_47

Ответов: 0
Просмотров: 1187
Последний ответ 03.07.2015, 16:45:19
от martin_47
не работает поиск после установки sh404SEF в Joomla 2.5.4

Автор Killing The Dream

Ответов: 3
Просмотров: 2996
Последний ответ 22.04.2015, 01:42:01
от malek0107
не работает поиск после подключения sh404SEF

Автор forever_go

Ответов: 12
Просмотров: 4773
Последний ответ 16.04.2015, 04:59:05
от ecolora