0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 413 Просмотров
*

sesil

  • Захожу иногда
  • 55
  • 0 / 0
  • Учусь!
Доброго времени суток, после обновления предыдущей версии на последнею появилась проблема, белая страница при авторизации или выходе из пол пользователя. при выходе получаю такой УРЛ index.php?option=com_users&task=user.logout&d638e3e88eb874e8b35f8cd19fc3d487=1&return=aHR0cHM6Ly96dGZhbi5ydS8= при авторизации просто белая страница и такой вот URL /index.php?option=com_users&task=user.login&Itemid=127 кто нибудь сталкивался с чем нибудь подобным?
*

creative3d

  • Захожу иногда
  • 155
  • 6 / 0
У меня после обновления входит нормально, а выходит на ту же страницу, но без контента.
Походит на какой-то баг...
*

sesil

  • Захожу иногда
  • 55
  • 0 / 0
  • Учусь!
Хорошо что backup был, смог откатится, так как убил кучу человека касов которые не к чем уне привели.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

[РЕШЕНО] После апгрейда j3.6.5 на j3.9 не создает пункты меню в админке

Автор busik

Ответов: 12
Просмотров: 524
Последний ответ 24.11.2018, 09:01:51
от draff
После установки Joomla 403 ошибка

Автор fireman

Ответов: 1
Просмотров: 196
Последний ответ 23.11.2018, 00:46:54
от voland
Рухнула страница в админке

Автор fireman

Ответов: 10
Просмотров: 279
Последний ответ 21.11.2018, 08:24:48
от fireman
Знатоки нужна помощь...Ошибка после перехода версии php

Автор polezniy

Ответов: 19
Просмотров: 857
Последний ответ 14.11.2018, 13:36:06
от Igor2
После обновление некорректно работает плагин "Поля"

Автор Victor333

Ответов: 3
Просмотров: 214
Последний ответ 12.11.2018, 11:44:51
от NewUsers