0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 797 Просмотров
*

jser

  • Новичок
  • 11
  • 0 / 0
Прошу помощи.
Обновился на 3.6 - постоянно появляется предупреждение:
Код
JLIB_APPLICATION_ERROR_COMPONENT_NOT_LOADING
Также слетел русский язык, хотя установлен и в списке языков отображается.
Плюс перестали генерироваться алиасы в транслите, при сохранении материала пишет, мол, такой алиас уже есть, при этом в поле алиаса - пусто.
В базе данных ошибок нет, по такому случаю она была оптимизирована. Не помогло.
Если кто сталкивался с чем-то подобным - подскажите, пожалуйста, в какую сторону копать.
*

b2z

  • Глобальный модератор
  • 6963
  • 755 / 0
  • Разраблю понемногу
http://joomlaforum.ru/index.php/topic,329136.msg1654955.html#msg1654955

Цитировать
всем у кого возникает данная проблема JLIB_APPLICATION_ERROR_COMPONENT_NOT_LOADING рекомендуется в настройках Joomla отключить использование memcache, перевести режим кеширование в файловый (версия 3.6.0 на данный момент не работает с memcache), ждем апдейта http://forum.joomla.org/viewtopic.php?t=928772 а также тут http://www.itoctopus.com/jlib_application_error_component_not_loading-on-the-joomla-site а также тут https://groups.google.com/forum/#!topic/joomla-dev-cms/AfdFzoCZkuo
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Ошибка 500 после обновления php

Автор Region93

Ответов: 1
Просмотров: 122
Последний ответ 14.01.2019, 13:07:51
от voland
Ошибка 1054 после обновления Joomla

Автор AntonioKryl

Ответов: 15
Просмотров: 2504
Последний ответ 11.01.2019, 22:38:12
от Алена hel
Не работает админка модуля после обновления до Joomla 3.9

Автор gillmor

Ответов: 7
Просмотров: 335
Последний ответ 31.12.2018, 00:02:03
от gillmor
[РЕШЕНО] После апгрейда j3.6.5 на j3.9 не создает пункты меню в админке

Автор busik

Ответов: 12
Просмотров: 658
Последний ответ 24.11.2018, 09:01:51
от draff
После установки Joomla 403 ошибка

Автор fireman

Ответов: 1
Просмотров: 269
Последний ответ 23.11.2018, 00:46:54
от voland