0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 660 Просмотров
*

NikNaz

  • Новичок
  • 2
  • 0 / 0
Друзья, доброго времени суток! *DRINK*
Столкнулся с проблемой и не имею понятия как её решить.
После обновления Joomla, WIDGETKIT и ZOO до последних выпусков удалился тип ZOO при выборе элемента в WK.
Сделал всё, что мог: переустанавливал ZOO (вернее заливал различные версии), удалял и снова устанавливал WIDGETKIT, отдельно пробовал залить плагин widgetikit_zoo. Эффекта ноль.

Где либо ещё информации нет.

Кто может подскажите как можно решить данную проблему. Спасибо.
« Последнее редактирование: 21.10.2016, 14:31:31 от b2z »
*

NikNaz

  • Новичок
  • 2
  • 0 / 0
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Редактирование шаблона админки Joomla. Формы размещения статьи [Решено]

Автор Eholov

Ответов: 8
Просмотров: 206
Последний ответ 18.10.2018, 21:16:55
от lexxbry
Удалил стандартный компонент ленты новостей, как установить обратно

Автор alexey711

Ответов: 7
Просмотров: 253
Последний ответ 28.09.2018, 16:44:23
от ProtectYourSite
Перестали обновляться компоненты и плагины [Решено]

Автор Mitriy-Bug

Ответов: 16
Просмотров: 1580
Последний ответ 25.07.2018, 11:45:51
от Invictus
Помогите обновить Widgetkit и JSITEMAP

Автор chechelnitskiy

Ответов: 4
Просмотров: 306
Последний ответ 14.05.2018, 12:11:00
от chechelnitskiy
Компонент не найден

Автор IIIYMEP

Ответов: 10
Просмотров: 392
Последний ответ 09.03.2018, 08:24:11
от Taatshi