0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 312 Просмотров
*

Roamer

  • Осваиваюсь на форуме
  • 155
  • 3 / 0
Всем привет. Есть проблема с библиотекой mootols, не работает скрипт партнерки. Если удалить файл скрипта Mootools из Joomla, то партнерка начинает работать, но перестает работать все что использует этот злочастный MT. Установлен Mootools Activador/Desactivador, но партнерка на него не реагирует. Чистил все кэши - бесполезно. Путем определенных махинаций удалось выяснить, при версии Mootools 1.6 все начинает работать исправно. Как обновить ядро Mootools в Joomle?
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Не могу обновить до 3 версии джуалы

Автор GuN

Ответов: 3
Просмотров: 423
Последний ответ 21.12.2016, 16:07:16
от SeBun
Нужна помощь! Обновление Joomla 2.3 до самой свежей версии!

Автор eprofit

Ответов: 3
Просмотров: 494
Последний ответ 23.07.2016, 06:45:35
от vipiusss
нужна помощь в обновлении сайта до новой версии

Автор realeco

Ответов: 1
Просмотров: 494
Последний ответ 28.02.2016, 09:51:13
от effrit
Не могу обновить Joomla с 2, 5, 6

Автор Bahus

Ответов: 0
Просмотров: 442
Последний ответ 18.12.2015, 10:38:59
от Bahus
Не могу обновить до версии 3, выдает ошибки

Автор planetaryi

Ответов: 3
Просмотров: 624
Последний ответ 30.11.2015, 09:37:24
от planetaryi