0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 191 Просмотров
*

Лорд Лотар

  • Осваиваюсь на форуме
  • 78
  • 3
  • Паладин
Приветствую господа!

Обновился с 3.6.2 до 3.6.3 - в шаблоне перестали отображаться изображения к вступительному тексту материала (те что в блоге) и изображения полной версии материала (те что в самом материале). В protostar изображения есть, что удивительно. В настройках материалов или шаблона ничего не менял.

В протостаре это выглядит вот так -

В актуальном шаблоне (Globberthemes "Indilo") - вот так - danieldgreen.com

С чем проблема может быть связана и что можно сделать?
Да, советовали включить отображение ошибок - это ничего не дало.
Спасибо за монолог...
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Пропало меню на сайте после обновления до версии 3.8.0

Автор Sergei1111

Ответов: 10
Просмотров: 98
Последний ответ 20.09.2017, 21:06:21
от promko
Ошибка обновления Error: 0 Call to undefined method JAdminCssMenu::addChild()

Автор newalex

Ответов: 1
Просмотров: 24
Последний ответ 20.09.2017, 10:30:29
от b2z
Проблема с админ панелей после обновления

Автор virtual-3

Ответов: 9
Просмотров: 134
Последний ответ 14.09.2017, 18:26:00
от virtual-3
[ Решено ] Неизвестная ошибка после обновления 3.6.4 » 3.7.5

Автор dm-krv

Ответов: 5
Просмотров: 122
Последний ответ 07.09.2017, 16:36:41
от dm-krv
Настройка визуального редактора материалов

Автор stigor-74

Ответов: 3
Просмотров: 53
Последний ответ 07.09.2017, 15:24:05
от stigor-74