0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 182 Просмотров
*

Missile

  • Живу я здесь
  • 808
  • 80
Сегодня написала 2 материала, потом обновила плагин JL No Doubles и компонент JCE. После этого перестала отображаться главная и блоги категорий. Материалы, если переходить по ссылке, открываются. Что за бред? Включала-отключала JCE и JL No Doubles - не помогло.
*

Lemady

  • Осваиваюсь на форуме
  • 85
  • 3
А что вместо главной показывается? Белый экран? Может быть дело в кеше?
*

Missile

  • Живу я здесь
  • 808
  • 80
Белый экран, и дело точно не в кэше.

P.S. Пришлось восстановиться из бэкапа. Так и не поняла, что за дела были, но, имхо, сбой точно произошёл из-за какого-то обновления.
Вот что обновлялось:
JCE Editor Core - 2.6.9   > 2.6.11
jlnodoubles 2.3.3 > 2.3.4

Перед этим отключала, деинсталлировала, переустанавливала, ставила обратно меньшую версию - ничего не помогало.
« Последнее редактирование: 18.04.2017, 20:45:26 от Missile »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Страница доступна по двум адресам

Автор deadproof

Ответов: 6
Просмотров: 180
Последний ответ 31.07.2017, 21:26:21
от Septdir
После обновления на версию 3.7.1 перестала отправлятся почта

Автор rep

Ответов: 34
Просмотров: 932
Последний ответ 21.06.2017, 11:27:39
от Леон
После бэкапа перестала работать функция Создать материал

Автор lubashina

Ответов: 1
Просмотров: 128
Последний ответ 31.05.2017, 07:35:59
от metaj17
Как удалить рейтинг из категорий - Спам в структурированных данных?

Автор girlwolf

Ответов: 0
Просмотров: 137
Последний ответ 18.05.2017, 11:20:06
от girlwolf
Перестала работать авторизация в админку

Автор borro

Ответов: 0
Просмотров: 98
Последний ответ 08.05.2017, 11:18:05
от borro