0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 189 Просмотров
*

lenasha-dn

  • Новичок
  • 18
  • 0 / 0
Добрый день всем. Очень нужна помощь или подсказка.
С недавнего времени сайт перестал корректно отображаться в Хроме на ПК и только, если сайт развернут на все окно.
Причем периодически показывает все хорошо, а потом снова вместо страницы белый экран.
В других браузерах и на других устройствах все в норме. И даже в Хроме, но при окне не на весь экран все корректно видно.
Причем это касается только главной страницы.
Я путем отключения модулей выяснила, что причина в двух модулях от Smart Addons.
Конечно, можно заморочиться и просто найти им замену, но может есть решение проще.
Просто все работало хорошо и тут вдруг с неделю наверное уже такие проблемы.
Joomla 3
Сайты на которых проблема идентичны по дизайну, только различны по тематике: http://spaprofessional.su/ и http://spamanagement.su/
Буду благодарна за любую помощь
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Сайт для слабовидящих!

Автор vlmedia

Ответов: 136
Просмотров: 35953
Последний ответ 17.05.2018, 23:37:52
от Vintos
Падает сайт

Автор kolhoz

Ответов: 8
Просмотров: 180
Последний ответ 17.04.2018, 08:14:30
от wishlight
Платный подписки на сайт через опсосов

Автор dm-krv

Ответов: 0
Просмотров: 80
Последний ответ 15.04.2018, 10:12:58
от dm-krv
Сайт много ресурсов жрет

Автор step-di

Ответов: 13
Просмотров: 262
Последний ответ 01.04.2018, 14:34:51
от ProtectYourSite
Установка ssl-сертификата на сайт с Joomla 3х + редиректы

Автор MariannaFrance

Ответов: 10
Просмотров: 1286
Последний ответ 26.03.2018, 10:19:18
от wishlight