0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 246 Просмотров
*

lenasha-dn

  • Новичок
  • 18
  • 0 / 0
Добрый день всем. Очень нужна помощь или подсказка.
С недавнего времени сайт перестал корректно отображаться в Хроме на ПК и только, если сайт развернут на все окно.
Причем периодически показывает все хорошо, а потом снова вместо страницы белый экран.
В других браузерах и на других устройствах все в норме. И даже в Хроме, но при окне не на весь экран все корректно видно.
Причем это касается только главной страницы.
Я путем отключения модулей выяснила, что причина в двух модулях от Smart Addons.
Конечно, можно заморочиться и просто найти им замену, но может есть решение проще.
Просто все работало хорошо и тут вдруг с неделю наверное уже такие проблемы.
Joomla 3
Сайты на которых проблема идентичны по дизайну, только различны по тематике: http://spaprofessional.su/ и http://spamanagement.su/
Буду благодарна за любую помощь
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Забыл пароль от сайт - Joomla 3x

Автор Dannik

Ответов: 7
Просмотров: 109
Последний ответ 13.03.2019, 17:41:22
от Dannik
Сайт в поддиректории на localhost

Автор aney

Ответов: 6
Просмотров: 185
Последний ответ 13.03.2019, 14:42:55
от aney
Вход на сайт только с двух устройств и срок действия логина

Автор antarey

Ответов: 43
Просмотров: 929
Последний ответ 05.03.2019, 15:05:23
от antarey
Сайт газеты

Автор antarey

Ответов: 31
Просмотров: 398
Последний ответ 04.03.2019, 11:41:24
от khan-alex
Как дать право редактировать КМу чужие записи и входа на сайт?

Автор Karyuudo

Ответов: 1
Просмотров: 69
Последний ответ 28.02.2019, 19:58:32
от Karyuudo