0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 232 Просмотров
*

georg12

  • Новичок
  • 4
  • 0 / 0
Сейчас сайт обновлен до версии Joomla 3.9.8. но так и не устанавливаются с обновлениями после 3.9.0 плагины, отвечающие за обработку персональных данных. Можно ли где-то найти эти плагины отдельно (родные), чтобы установить их ?
*

Алекс33

  • Новичок
  • 4
  • 0 / 0
*

georg12

  • Новичок
  • 4
  • 0 / 0
FlexiContact for Joomla содержит действительно много разного и может быть полезного.
Но решение оказалось что называется под ногами, а именно все недостающие плагины нашел подготовленными к установке в разделе Расширение/Менеджер расширений/Найти. После их установки всё встало на свои места.
Тема закрыта.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Ошибка при обновлении версии PHP на хосте

Автор mark67

Ответов: 2
Просмотров: 135
Последний ответ 08.01.2020, 11:52:06
от mark67
В моб версии не видет модулей Mini Frontpage, материал не отображается

Автор dimaris

Ответов: 0
Просмотров: 120
Последний ответ 29.12.2019, 08:11:21
от dimaris
Пропало меню на сайте после обновления до версии 3.8.0

Автор Sergei1111

Ответов: 18
Просмотров: 3099
Последний ответ 09.08.2019, 14:45:53
от Mick_20
Языковой пакет не соответствует версии

Автор Мария К

Ответов: 1
Просмотров: 176
Последний ответ 12.05.2019, 17:37:41
от dmitry_stas
Знатоки нужна помощь...Ошибка после перехода версии php

Автор polezniy

Ответов: 24
Просмотров: 2728
Последний ответ 07.03.2019, 10:20:33
от Teque